[SunRay-Users] VDI 3.2.2 upgrade from Sparc

Karl Rossing karlr at barobinson.com
Tue Mar 8 17:58:00 EET 2011


  It seems that VDI 3.2 no longer supports sparc 
http://wikis.sun.com/display/VDI3dot2/Hardware+Requirements

How can I migrate a vdi core 3.1.1 High Availability with MySQL Cluster 
on 3 sparc boxes to x86?

Thanks
Karl







CONFIDENTIALITY NOTICE:  This communication (including all attachments) is
confidential and is intended for the use of the named addressee(s) only and
may contain information that is private, confidential, privileged, and
exempt from disclosure under law.  All rights to privilege are expressly
claimed and reserved and are not waived.  Any use, dissemination,
distribution, copying or disclosure of this message and any attachments, in
whole or in part, by anyone other than the intended recipient(s) is strictly
prohibited.  If you have received this communication in error, please notify
the sender immediately, delete this communication from all data storage
devices and destroy all hard copies.


More information about the SunRay-Users mailing list