[Solaris-Users] Re: Solaris-Users Digest, Vol 3, Issue 8

L. Yeung l_yeung_dev at yahoo.com
Mon Apr 21 10:48:08 EET DST 2003


yeah. just found out days ago that solaris dont
support my motherboard. my motherboard is ASRock
P4184D something like that. could not recall the
exact.
thank.

l.yeung

--- solaris-users-request at filibeto.org wrote:
> Send Solaris-Users mailing list submissions to
> 	solaris-users at filibeto.org
> 
> To subscribe or unsubscribe via the World Wide Web,
> visit
> 
>
http://www.filibeto.org/mailman/listinfo/solaris-users
> or, via email, send a message with subject or body
> 'help' to
> 	solaris-users-request at filibeto.org
> 
> You can reach the person managing the list at
> 	solaris-users-owner at filibeto.org
> 
> When replying, please edit your Subject line so it
> is more specific
> than "Re: Contents of Solaris-Users digest..."
> 
> 
> Today's Topics:
> 
>    1. Re: newbie: installing solaris 8 10/00 for x86
> (Mustafa Butt)
> 
> 
>
----------------------------------------------------------------------
> 
> Message: 1
> Date: Sun, 20 Apr 2003 12:46:58 +0500
> From: "Mustafa Butt" <mustafa_butt at hotmail.com>
> Subject: Re: [Solaris-Users] newbie: installing
> solaris 8 10/00 for
> 	x86
> To: solaris-users at filibeto.org
> Message-ID:
> <Law12-F88tPGtPrPrvC000028cb at hotmail.com>
> Content-Type: text/plain; format=flowed
> 
> HI! i read your mail, i found that your computer
> hardware configuration is 
> mis-matched with solaris Hardware Configuration
> requirements.
> 
> Mostly this trouble found on that when your
> mainaboard(MOTHERBOARD) does not 
> match with solaris configuration requirements.
> 
> 
> 
> 
> 
> 
> >From: "L. Yeung" <l_yeung_dev at yahoo.com>
> >Reply-To: Solaris-Users mailing list
> <solaris-users at filibeto.org>
> >To: solaris-users at filibeto.org
> >Subject: [Solaris-Users] newbie: installing solaris
> 8 10/00 for x86
> >Date: Thu, 3 Apr 2003 08:42:10 -0800 (PST)
> >
> >Hi! im trying to install solaris 8 10/00 for x86. i
> >could boot by cdrom... probed my hardwares... then
> the
> >menu asked me to choose interactive or webstart
> >installation... after choosing any of the menu...
> my
> >pc restarted... then booted solaris cd and started
> all
> >over again.. tried it the entire day... seems i
> cant
> >get solaris work on my workstation... any help is
> >greatly appreciated..
> >
> >-len
> >
> >__________________________________________________
> >Do you Yahoo!?
> >Yahoo! Tax Center - File online, calculators,
> forms, and more
> >http://tax.yahoo.com
> >_______________________________________________
> >Solaris-Users mailing list
> >Solaris-Users at filibeto.org
>
>http://www.filibeto.org/mailman/listinfo/solaris-users
> 
> 
>
_________________________________________________________________
> The new MSN 8: smart spam protection and 2 months
> FREE*  
> http://join.msn.com/?page=features/junkmail
> 
> 
> ------------------------------
> 
> _______________________________________________
> Solaris-Users mailing list
> Solaris-Users at filibeto.org
>
http://www.filibeto.org/mailman/listinfo/solaris-users
> 
> 
> End of Solaris-Users Digest, Vol 3, Issue 8
> *******************************************


__________________________________________________
Do you Yahoo!?
The New Yahoo! Search - Faster. Easier. Bingo
http://search.yahoo.com


More information about the Solaris-Users mailing list